<!DOCTYPE html>
<!--[if IE 6]><html class="ie ie6 oldie" lang="fr-FR"><![endif]-->
<!--[if IE 7]><html class="ie ie7 oldie" lang="fr-FR"><![endif]-->
<!--[if IE 8]><html class="ie ie8 oldie" lang="fr-FR"><![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="fr-FR"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fr-FR"><!--<![endif]-->
<head>
<!-- Meta Tags -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!-- Title, Keywords and Description -->
<title>Arrivée d&#8217;une femelle panda roux au parc de Clères | SeineMaritime.tv</title>
<meta name="keywords" content="Bulle de com, loisirs, Toutes, Clères, panda roux, parc de Clères, zoo" />
<meta name="description" content="Le 20 juin 2018, le parc de Clères en Seine-Maritime a accueilli une femelle panda roux, qui rejoint le mâle déjà présent, Poya." />

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://www.seinemaritime.tv/wp-content/uploads/2014/07/favicon.png" />
<link rel="pingback" href="https://www.seinemaritime.tv/xmlrpc.php" />
<script type="text/javascript">
var ajaxurl = 'https://www.seinemaritime.tv/wp-admin/ajax.php',
	theme_ajaxurl = 'https://www.seinemaritime.tv/wp-content/themes/detube/ajax.php',
	ajaxerror = "Il y a une erreur. Merci de réessayer plus tard!";
</script>
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SeineMaritime.tv &raquo; Flux" href="https://www.seinemaritime.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="SeineMaritime.tv &raquo; Flux des commentaires" href="https://www.seinemaritime.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="SeineMaritime.tv &raquo; Arrivée d&#8217;une femelle panda roux au parc de Clères Flux des commentaires" href="https://www.seinemaritime.tv/arrivee-dune-femelle-panda-roux-au-parc-de-cleres/actu/8938/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.seinemaritime.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.seinemaritime.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://www.seinemaritime.tv/wp-content/plugins/share-this/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.seinemaritime.tv/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.seinemaritime.tv/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dp-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700%7CDroid+Serif%3A400%2C700%7COpen+Sans%3A600%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dp-style-css'  href='https://www.seinemaritime.tv/wp-content/themes/detube/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dp-responsive-css'  href='https://www.seinemaritime.tv/wp-content/themes/detube/responsive.css?ver=1.4.3' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.seinemaritime.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.seinemaritime.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/11/jwplayer.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.seinemaritime.tv/wp-content/themes/detube/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.seinemaritime.tv/wp-content/themes/detube/js/jquery.plugins.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://www.seinemaritime.tv/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.seinemaritime.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.seinemaritime.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.seinemaritime.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trois collégiennes inventent un passage piéton &#8220;intelligent&#8221;' href='https://www.seinemaritime.tv/trois-collegiennes-inventent-un-passage-pieton-intelligent/actu/8933/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.seinemaritime.tv/arrivee-dune-femelle-panda-roux-au-parc-de-cleres/actu/8938/" />
<link rel='shortlink' href='https://wp.me/pEUzk-2ka' />
<link rel="alternate" type="application/json+oembed" href="https://www.seinemaritime.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.seinemaritime.tv%2Farrivee-dune-femelle-panda-roux-au-parc-de-cleres%2Factu%2F8938%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.seinemaritime.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.seinemaritime.tv%2Farrivee-dune-femelle-panda-roux-au-parc-de-cleres%2Factu%2F8938%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <script type="text/javascript" charset="utf-8" src="https://w.sharethis.com/button/sharethis.js#wp=2.8.4&amp;publisher=ef7eb832-9fe8-4282-b772-c871a8c2c6cc&amp;amp;type=wordpress2.9.1"></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.seinemaritime.tv/?wordfence_lh=1&hid=34273B6EBB416F45E7F75D46CB9741B0');
</script>            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            
<!-- begin WP sIFR -->
<link rel="stylesheet" href="https://www.seinemaritime.tv/wp-content/plugins/wp-sifr/sifr/sifr.css" type="text/css" media="all" />
<script src="https://www.seinemaritime.tv/wp-content/plugins/wp-sifr/sifr/sifr.js" type="text/javascript"></script>
<style type="text/css" media="screen">
	.sIFR-active #bigtitle { visibility: hidden; }
</style>
<script type="text/javascript">
var europa = { src: "../../../../../../wp-content/plugins/wp-sifr/fonts/europa.swf" };
sIFR.useStyleCheck = true;
sIFR.activate(europa);
sIFR.replace(europa, {
	selector: "#bigtitle",
	css: [
		'.sIFR-root { font-size:18px; font-weight:normal; color:#FFFFFF; }',
		'#bigtitle a { text-decoration:none; color:#FFFFFF; }',
		'#bigtitle a:hover { text-decoration:none; color:#909090; }'
	],
	wmode: 'transparent'
});
</script>
<!-- end WP sIFR -->
<meta property="og:site_name" content="SeineMaritime.tv" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.seinemaritime.tv/arrivee-dune-femelle-panda-roux-au-parc-de-cleres/actu/8938/" />
<meta property="og:title" content="Arrivée d&#8217;une femelle panda roux au parc de Clères | SeineMaritime.tv" />
<meta property="og:description" content="Le 20 juin 2018, le parc de Clères en Seine-Maritime a accueilli une femelle panda roux, qui rejoint le mâle déjà présent, Poya." />
<meta property="og:image" content="https://www.seinemaritime.tv/wp-content/uploads/2018/06/arrivee-dune-femelle-panda-roux-1024x576.jpg" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-670376-20', 'auto');
 
	ga('send', 'pageview');
</script>

<!-- Generated CSS BEGIN -->
<style type='text/css'>
body{background:#EEE url("https://www.seinemaritime.tv/wp-content/themes/detube/images/bg-pattern.png") repeat center top fixed;}
.info-less{height:100px;}
</style>
<!-- Generated CSS END -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-8938 single-format-standard full-wrap">

<div id="page">

<header id="header"><div class="wrap cf">
	<div id="branding" class="image-branding" role="banner">
					<div id="site-title"><a rel="home" href="https://www.seinemaritime.tv">SeineMaritime.tv</a></div>
				
					<a id="site-logo" rel="home" href="https://www.seinemaritime.tv"><img src="https://www.seinemaritime.tv/wp-content/uploads/2016/01/logo-smtv.png" alt="SeineMaritime.tv"/></a>
				
					<div id="site-description" class="hidden">La WebTv du Département de Seine-Maritime</div>
			</div><!-- end #branding -->
	
	<div id="header-actions" class="cf">
									</div><!-- end #header-actions -->
	
		<div id="header-search">
		
<div class="searchform-div">
	<form method="get" class="searchform" action="https://www.seinemaritime.tv/">
		<div class="search-text-div"><input type="text" name="s" class="search-text" value="" placeholder="Rechercher..." /></div>
		<div class="search-submit-div btn"><input type="submit" class="search-submit" value="Rechercher" /></div>
	</form><!--end #searchform-->
</div>	</div><!-- end #header-search -->
		
</div></header><!-- end #header-->

<div id="main-nav"><div class="wrap cf">

	<ul id="menu-main-menu" class="menu"><li id="menu-item-6877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6877"><a href="https://www.seinemaritime.tv/">Accueil</a></li>
<li id="menu-item-7714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7714"><a href="https://www.seinemaritime.tv/archives/">Archives</a></li>
<li id="menu-item-6879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6879"><a href="https://www.seinemaritime.tv/a-propos/">À propos</a></li>
<li id="menu-item-6881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6881"><a href="https://www.seinemaritime.tv/category/agriculture/">agriculture</a></li>
<li id="menu-item-6882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6882"><a href="https://www.seinemaritime.tv/category/aide/">Aide</a></li>
<li id="menu-item-6883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6883"><a href="https://www.seinemaritime.tv/category/bulle-de-com/">Bulle de Com</a></li>
<li id="menu-item-6884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6884"><a href="https://www.seinemaritime.tv/category/college/">collège</a></li>
<li id="menu-item-6886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6886"><a href="https://www.seinemaritime.tv/category/cuisine/">Cuisine</a></li>
<li id="menu-item-6887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6887"><a href="https://www.seinemaritime.tv/category/culture/">Culture</a></li>
<li id="menu-item-6888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6888"><a href="https://www.seinemaritime.tv/category/departement/">Département</a></li>
<li id="menu-item-6889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6889"><a href="https://www.seinemaritime.tv/category/developpemet-durable/">développement durable</a></li>
<li id="menu-item-6890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6890"><a href="https://www.seinemaritime.tv/category/economie/">économie</a></li>
<li id="menu-item-6891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6891"><a href="https://www.seinemaritime.tv/category/education/">éducation</a></li>
<li id="menu-item-6892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6892"><a href="https://www.seinemaritime.tv/category/habitat/">Habitat</a></li>
<li id="menu-item-6893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6893"><a href="https://www.seinemaritime.tv/category/handicap/">Handicap</a></li>
<li id="menu-item-6894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6894"><a href="https://www.seinemaritime.tv/category/inclassable/">Inclassable</a></li>
<li id="menu-item-6895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6895"><a href="https://www.seinemaritime.tv/category/jeunesse/">Jeunesse</a></li>
<li id="menu-item-6896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6896"><a href="https://www.seinemaritime.tv/category/la-seine-maritime-en-76s/">La Seine-Maritime en 76&#8217;s</a></li>
<li id="menu-item-6897" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6897"><a href="https://www.seinemaritime.tv/category/loisirs/">loisirs</a></li>
<li id="menu-item-6898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6898"><a href="https://www.seinemaritime.tv/category/non-classe/">Non classé</a></li>
<li id="menu-item-6899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6899"><a href="https://www.seinemaritime.tv/category/normandie-impressionniste/">Normandie Impressionniste</a></li>
<li id="menu-item-6900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6900"><a href="https://www.seinemaritime.tv/category/sante/">santé</a></li>
<li id="menu-item-6901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6901"><a href="https://www.seinemaritime.tv/category/social/">Social</a></li>
<li id="menu-item-6902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6902"><a href="https://www.seinemaritime.tv/category/sport/">sport</a></li>
<li id="menu-item-6903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6903"><a href="https://www.seinemaritime.tv/category/tourisme/">Tourisme</a></li>
<li id="menu-item-6904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6904"><a href="https://www.seinemaritime.tv/category/transport/">Transport</a></li>
</ul></div></div><!-- end #main-nav -->


<div id="main"><div class="wrap cf">
	
	<div class="entry-header cf">
	<div class="inner cf">
		<h1 class="entry-title">Arrivée d&#8217;une femelle panda roux au parc de Clères</h1>
	
			<div class="entry-actions">
		<span class="dp-like-post"><a class="like" href="javascript:void(0);" data-pid="8938">Recommander?</a></span>		
					<div class="dropdown dp-share">
				<a class="dropdown-handle" href="#">Partager</a>
				
				<div class="dropdown-content">
							<div class="addthis_toolbox addthis_default_style" addthis:url='http://wp.me/pEUzk-2ka' addthis:title='Arrivée d&#8217;une femelle panda roux au parc de Clères'>
		<ul>
			<li><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></li>
			<li><a class="addthis_button_tweet"></a></li>
			<li><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></li>
			<li><a class="addthis_button_pinterest_pinit"></a></li>
			<li><a class="addthis_counter addthis_pill_style"></a></li>
		</ul>
	</div>
				</div>
		</div>
			</div>
	</div><!-- end .entry-header>.inner -->
	</div><!-- end .entry-header -->
	
	<div id="content" role="main">
				
		<div class="post-8938 post type-post status-publish format-standard has-post-thumbnail hentry category-bulle-de-com category-loisirs category-actu tag-cleres tag-panda-roux tag-parc-de-cleres tag-zoo" id="post-8938">
		
		<div id="video">
			<div class="screen fluid-width-video-wrapper">
				<iframe width="620" height="349" src="https://www.youtube.com/embed/gsWz_5wcZ7Y?feature=oembed&amp;autoplay=1&amp;wmode=opaque&amp;rel=0&amp;showinfo=0&amp;modestbranding=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>			</div><!-- end .screen -->
		</div><!-- end #video-->
		
		<div id="details" class="section-box">
			<div class="section-content">
			<div id="info" class="" data-less-height="100">
				<p class="entry-meta">
					<span class="author">Ajouté par <a href="https://www.seinemaritime.tv/author/admin/" title="Articles par Seine-Maritime" rel="author">Seine-Maritime</a></span>
					<span class="time">le 21 juin 2018</span>
					
									</p>

				<div class="entry-content rich-content">
					<p>Le 20 juin 2018, le parc de Clères en Seine-Maritime a accueilli une femelle panda roux, qui rejoint le mâle déjà présent, Poya.</p>
									</div><!-- end .entry-content -->
			
				<div id="extras">
					<h4>Catégorie:</h4> <a href="https://www.seinemaritime.tv/category/bulle-de-com/" rel="category tag">Bulle de com</a>, <a href="https://www.seinemaritime.tv/category/loisirs/" rel="category tag">loisirs</a>, <a href="https://www.seinemaritime.tv/category/actu/" rel="category tag">Toutes</a>					<h4>Mots-clefs:</h4><a href="https://www.seinemaritime.tv/tag/cleres/" rel="tag">Clères</a>, <a href="https://www.seinemaritime.tv/tag/panda-roux/" rel="tag">panda roux</a>, <a href="https://www.seinemaritime.tv/tag/parc-de-cleres/" rel="tag">parc de Clères</a>, <a href="https://www.seinemaritime.tv/tag/zoo/" rel="tag">zoo</a>				</div>
			</div><!-- end #info -->
			</div><!-- end .section-content -->
			
						<div class="info-toggle">
				<a href="#" class="info-toggle-button info-more-button">
					<span class="more-text">Plus</span> 
					<span class="less-text">Moins</span>
				</a>
			</div>
					</div><!--end #deatils-->
		
		</div><!-- end #post-8938 -->
		
			
	<div class="section-box related-posts">
		<div class="section-header"><h3 class="section-title">Vous aimerez aussi</h3></div>
			
		<div class="section-content grid-mini"><div class="nag cf">
				<div id="post-8860" class="item cf item-video post-8860 post type-post status-publish format-standard has-post-thumbnail hentry category-bulle-de-com category-culture category-loisirs category-tourisme category-actu tag-parc-zoologique tag-animaux tag-cleres tag-enigmes tag-escape-game tag-loisirs tag-parc-de-cleres tag-zoo">
		
	<div class="thumb">
		<a class="clip-link" data-id="8860" title="Escape Game au parc de Clères" href="https://www.seinemaritime.tv/escape-game-au-parc-de-cleres/culture/8860/">
			<span class="clip">
				<img src="https://www.seinemaritime.tv/wp-content/uploads/2017/10/vlcsnap-2017-10-03-13h35m34s011-160x90.png" alt="Escape Game au parc de Clères" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://www.seinemaritime.tv/escape-game-au-parc-de-cleres/culture/8860/" rel="bookmark" title="Permalien vers Escape Game au parc de Clères">Escape Game au parc de Clères</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://www.seinemaritime.tv/author/admin/" title="Voir tous les articles par Seine-Maritime" rel="author">Seine-Maritime</a>				</span>
				
				<time class="entry-date" datetime="2017-10-03T13:33:41+00:00">il y a 8 mois</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">1.30K</i> <span class="suffix">Vues</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Commentaires</span></span><span class="dp-post-likes likes"><i class="count" data-pid="8860">0</i> <span class="suffix">recommandations</span></span></p>

			<p class="entry-summary">Chaque week-end, du 30 septembre au 29 octobre 2017, le Département de la Seine-Maritime et la société Team Break vous proposent de découvrir autrement un lieu de patrimoine et l’ensemble de ses œuvres. Le premier esc...</p>
		</div>
	</div><!-- end #post-8860 -->	<div id="post-8786" class="item cf item-video post-8786 post type-post status-publish format-standard has-post-thumbnail hentry category-loisirs category-actu tag-atelier tag-cleres tag-fleurs tag-jardin tag-jardins-secrets tag-ornithologie tag-parc">
		
	<div class="thumb">
		<a class="clip-link" data-id="8786" title="Jardins Secrets 2017 &#8211; Atelier de potées fleuries" href="https://www.seinemaritime.tv/jardins-secrets-2017-atelier-de-potees-fleuries/actu/8786/">
			<span class="clip">
				<img src="https://www.seinemaritime.tv/wp-content/uploads/2017/06/jardins-secrets-2017-atelier-de-160x90.jpg" alt="Jardins Secrets 2017 &#8211; Atelier de potées fleuries" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://www.seinemaritime.tv/jardins-secrets-2017-atelier-de-potees-fleuries/actu/8786/" rel="bookmark" title="Permalien vers Jardins Secrets 2017 &#8211; Atelier de potées fleuries">Jardins Secrets 2017 &#8211; Atelier de potées fleuries</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://www.seinemaritime.tv/author/admin/" title="Voir tous les articles par Seine-Maritime" rel="author">Seine-Maritime</a>				</span>
				
				<time class="entry-date" datetime="2017-06-08T09:24:31+00:00">il y a 1 an</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">1.10K</i> <span class="suffix">Vues</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Commentaires</span></span><span class="dp-post-likes likes"><i class="count" data-pid="8786">0</i> <span class="suffix">recommandations</span></span></p>

			<p class="entry-summary">La nouvelle édition de “Jardins Secrets” se déroule cette année du 1er mai au 31 octobre 2017. Elle s’articule autour de plusieurs volets : Le pass’jardin ; Des ateliers ; Une conférence. Comme les années précédentes ...</p>
		</div>
	</div><!-- end #post-8786 -->	<div id="post-8472" class="item cf item-video post-8472 post type-post status-publish format-standard has-post-thumbnail hentry category-loisirs category-actu tag-animaux tag-cleres tag-parc tag-parc-de-cleres tag-soigneur tag-veterinaire">
		
	<div class="thumb">
		<a class="clip-link" data-id="8472" title="La journée d&#8217;un soigneur au parc de Clères" href="https://www.seinemaritime.tv/la-journee-dun-soigneur-au-parc-de-cleres/actu/8472/">
			<span class="clip">
				<img src="https://www.seinemaritime.tv/wp-content/uploads/2016/04/la-journee-dun-soigneur-au-parc-160x90.jpg" alt="La journée d&#8217;un soigneur au parc de Clères" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://www.seinemaritime.tv/la-journee-dun-soigneur-au-parc-de-cleres/actu/8472/" rel="bookmark" title="Permalien vers La journée d&#8217;un soigneur au parc de Clères">La journée d&#8217;un soigneur au parc de Clères</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://www.seinemaritime.tv/author/admin/" title="Voir tous les articles par Seine-Maritime" rel="author">Seine-Maritime</a>				</span>
				
				<time class="entry-date" datetime="2016-04-13T14:47:38+00:00">il y a 2 ans</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">1.66K</i> <span class="suffix">Vues</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Commentaires</span></span><span class="dp-post-likes likes"><i class="count" data-pid="8472">0</i> <span class="suffix">recommandations</span></span></p>

			<p class="entry-summary">Comment se déroule la journée d'un soigneur au parc de Clères ? Quel est son rôle par rapport au vétérinaire ? Albert, un des soigneurs du parc, vous raconte son métier, sa passion.

&nbsp;

LCN 545</p>
		</div>
	</div><!-- end #post-8472 -->	<div id="post-8193" class="item cf item-video post-8193 post type-post status-publish format-standard has-post-thumbnail hentry category-tourisme category-actu tag-departement-de-la-seine-maritime tag-panda-roux tag-parc-de-cleres">
		
	<div class="thumb">
		<a class="clip-link" data-id="8193" title="Les pandas roux du parc de Clères" href="https://www.seinemaritime.tv/les-pandas-roux-du-parc-de-cleres/actu/8193/">
			<span class="clip">
				<img src="https://www.seinemaritime.tv/wp-content/uploads/2015/09/lcn-483-pandas-roux-160x90.jpg" alt="Les pandas roux du parc de Clères" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://www.seinemaritime.tv/les-pandas-roux-du-parc-de-cleres/actu/8193/" rel="bookmark" title="Permalien vers Les pandas roux du parc de Clères">Les pandas roux du parc de Clères</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://www.seinemaritime.tv/author/admin/" title="Voir tous les articles par Seine-Maritime" rel="author">Seine-Maritime</a>				</span>
				
				<time class="entry-date" datetime="2015-09-04T10:58:49+00:00">il y a 2 ans</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">1.28K</i> <span class="suffix">Vues</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Commentaires</span></span><span class="dp-post-likes likes"><i class="count" data-pid="8193">0</i> <span class="suffix">recommandations</span></span></p>

			<p class="entry-summary">Depuis le 28 Juillet, le parc de Clères compte deux nouveaux pensionnaires : Packa et Poya , deux jeunes pandas roux âgés d'un an !

&nbsp;

LCN 483</p>
		</div>
	</div><!-- end #post-8193 -->		</div></div>
	</div><!-- end .related-posts -->

        

								

		
	<p class="comments-closed">Les commentaires ne sont pas autorisés.</p>

			</div><!-- end #content -->

	
<div id="sidebar" role="complementary" class="masonry">
	<div id="text-5" class="widget widget_text"><div class="widget-header"><h3 class="widget-title">Chaînes</h3></div>			<div class="textwidget"></div>
		</div><div id="search-3" class="widget widget_search"><div class="widget-header"><h3 class="widget-title">Recherche</h3></div>
<div class="searchform-div">
	<form method="get" class="searchform" action="https://www.seinemaritime.tv/">
		<div class="search-text-div"><input type="text" name="s" class="search-text" value="" placeholder="Rechercher..." /></div>
		<div class="search-submit-div btn"><input type="submit" class="search-submit" value="Rechercher" /></div>
	</form><!--end #searchform-->
</div></div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-header"><h3 class="widget-title">Mots clés</h3></div><div class="tagcloud"><a href="https://www.seinemaritime.tv/tag/agriculture/" class="tag-cloud-link tag-link-2865 tag-link-position-1" style="font-size: 9.4383561643836pt;" aria-label="agriculture (19 éléments)">agriculture</a>
<a href="https://www.seinemaritime.tv/tag/armada/" class="tag-cloud-link tag-link-111 tag-link-position-2" style="font-size: 8.4794520547945pt;" aria-label="armada (15 éléments)">armada</a>
<a href="https://www.seinemaritime.tv/tag/artiste/" class="tag-cloud-link tag-link-10 tag-link-position-3" style="font-size: 8.4794520547945pt;" aria-label="artiste (15 éléments)">artiste</a>
<a href="https://www.seinemaritime.tv/tag/association/" class="tag-cloud-link tag-link-550 tag-link-position-4" style="font-size: 12.027397260274pt;" aria-label="association (36 éléments)">association</a>
<a href="https://www.seinemaritime.tv/tag/atelier/" class="tag-cloud-link tag-link-462 tag-link-position-5" style="font-size: 9.4383561643836pt;" aria-label="Atelier (19 éléments)">Atelier</a>
<a href="https://www.seinemaritime.tv/tag/bateaux/" class="tag-cloud-link tag-link-114 tag-link-position-6" style="font-size: 8.2876712328767pt;" aria-label="bateaux (14 éléments)">bateaux</a>
<a href="https://www.seinemaritime.tv/tag/college/" class="tag-cloud-link tag-link-2861 tag-link-position-7" style="font-size: 13.178082191781pt;" aria-label="collège (48 éléments)">collège</a>
<a href="https://www.seinemaritime.tv/tag/collegiens/" class="tag-cloud-link tag-link-22 tag-link-position-8" style="font-size: 10.493150684932pt;" aria-label="collégiens (25 éléments)">collégiens</a>
<a href="https://www.seinemaritime.tv/tag/culture/" class="tag-cloud-link tag-link-2852 tag-link-position-9" style="font-size: 10.972602739726pt;" aria-label="Culture (28 éléments)">Culture</a>
<a href="https://www.seinemaritime.tv/tag/developpement-durable/" class="tag-cloud-link tag-link-16 tag-link-position-10" style="font-size: 9.6301369863014pt;" aria-label="developpement durable (20 éléments)">developpement durable</a>
<a href="https://www.seinemaritime.tv/tag/dieppe/" class="tag-cloud-link tag-link-98 tag-link-position-11" style="font-size: 10.684931506849pt;" aria-label="Dieppe (26 éléments)">Dieppe</a>
<a href="https://www.seinemaritime.tv/tag/decouverte/" class="tag-cloud-link tag-link-72 tag-link-position-12" style="font-size: 9.2465753424658pt;" aria-label="découverte (18 éléments)">découverte</a>
<a href="https://www.seinemaritime.tv/tag/departement/" class="tag-cloud-link tag-link-2859 tag-link-position-13" style="font-size: 15pt;" aria-label="Département (74 éléments)">Département</a>
<a href="https://www.seinemaritime.tv/tag/departement-de-la-seine-maritime/" class="tag-cloud-link tag-link-2793 tag-link-position-14" style="font-size: 17.684931506849pt;" aria-label="département de la seine-maritime (143 éléments)">département de la seine-maritime</a>
<a href="https://www.seinemaritime.tv/tag/departement-de-seine-maritime/" class="tag-cloud-link tag-link-2403 tag-link-position-15" style="font-size: 14.328767123288pt;" aria-label="Département de Seine-Maritime (64 éléments)">Département de Seine-Maritime</a>
<a href="https://www.seinemaritime.tv/tag/entreprise/" class="tag-cloud-link tag-link-1406 tag-link-position-16" style="font-size: 9.6301369863014pt;" aria-label="entreprise (20 éléments)">entreprise</a>
<a href="https://www.seinemaritime.tv/tag/environnement/" class="tag-cloud-link tag-link-101 tag-link-position-17" style="font-size: 8pt;" aria-label="environnement (13 éléments)">environnement</a>
<a href="https://www.seinemaritime.tv/tag/exposition/" class="tag-cloud-link tag-link-979 tag-link-position-18" style="font-size: 12.794520547945pt;" aria-label="Exposition (44 éléments)">Exposition</a>
<a href="https://www.seinemaritime.tv/tag/expositions/" class="tag-cloud-link tag-link-38 tag-link-position-19" style="font-size: 8pt;" aria-label="expositions (13 éléments)">expositions</a>
<a href="https://www.seinemaritime.tv/tag/festival/" class="tag-cloud-link tag-link-49 tag-link-position-20" style="font-size: 11.643835616438pt;" aria-label="festival (33 éléments)">festival</a>
<a href="https://www.seinemaritime.tv/tag/fecamp/" class="tag-cloud-link tag-link-358 tag-link-position-21" style="font-size: 9.6301369863014pt;" aria-label="Fécamp (20 éléments)">Fécamp</a>
<a href="https://www.seinemaritime.tv/tag/handicap/" class="tag-cloud-link tag-link-2866 tag-link-position-22" style="font-size: 10.876712328767pt;" aria-label="Handicap (27 éléments)">Handicap</a>
<a href="https://www.seinemaritime.tv/tag/histoire/" class="tag-cloud-link tag-link-18 tag-link-position-23" style="font-size: 9.0547945205479pt;" aria-label="histoire (17 éléments)">histoire</a>
<a href="https://www.seinemaritime.tv/tag/insertion/" class="tag-cloud-link tag-link-317 tag-link-position-24" style="font-size: 8.4794520547945pt;" aria-label="insertion (15 éléments)">insertion</a>
<a href="https://www.seinemaritime.tv/tag/jardin/" class="tag-cloud-link tag-link-1102 tag-link-position-25" style="font-size: 8.4794520547945pt;" aria-label="jardin (15 éléments)">jardin</a>
<a href="https://www.seinemaritime.tv/tag/jeunes/" class="tag-cloud-link tag-link-69 tag-link-position-26" style="font-size: 10.013698630137pt;" aria-label="jeunes (22 éléments)">jeunes</a>
<a href="https://www.seinemaritime.tv/tag/jumieges/" class="tag-cloud-link tag-link-88 tag-link-position-27" style="font-size: 8.4794520547945pt;" aria-label="Jumièges (15 éléments)">Jumièges</a>
<a href="https://www.seinemaritime.tv/tag/le-havre/" class="tag-cloud-link tag-link-7 tag-link-position-28" style="font-size: 12.602739726027pt;" aria-label="Le Havre (42 éléments)">Le Havre</a>
<a href="https://www.seinemaritime.tv/tag/livre/" class="tag-cloud-link tag-link-1240 tag-link-position-29" style="font-size: 8.7671232876712pt;" aria-label="livre (16 éléments)">livre</a>
<a href="https://www.seinemaritime.tv/tag/mer/" class="tag-cloud-link tag-link-769 tag-link-position-30" style="font-size: 9.6301369863014pt;" aria-label="mer (20 éléments)">mer</a>
<a href="https://www.seinemaritime.tv/tag/musique/" class="tag-cloud-link tag-link-28 tag-link-position-31" style="font-size: 12.41095890411pt;" aria-label="musique (40 éléments)">musique</a>
<a href="https://www.seinemaritime.tv/tag/musee/" class="tag-cloud-link tag-link-65 tag-link-position-32" style="font-size: 11.164383561644pt;" aria-label="musée (29 éléments)">musée</a>
<a href="https://www.seinemaritime.tv/tag/nature/" class="tag-cloud-link tag-link-134 tag-link-position-33" style="font-size: 9.6301369863014pt;" aria-label="nature (20 éléments)">nature</a>
<a href="https://www.seinemaritime.tv/tag/normandie/" class="tag-cloud-link tag-link-8 tag-link-position-34" style="font-size: 14.13698630137pt;" aria-label="normandie (61 éléments)">normandie</a>
<a href="https://www.seinemaritime.tv/tag/parc-de-cleres/" class="tag-cloud-link tag-link-130 tag-link-position-35" style="font-size: 8pt;" aria-label="parc de Clères (13 éléments)">parc de Clères</a>
<a href="https://www.seinemaritime.tv/tag/patrimoine/" class="tag-cloud-link tag-link-74 tag-link-position-36" style="font-size: 8.7671232876712pt;" aria-label="patrimoine (16 éléments)">patrimoine</a>
<a href="https://www.seinemaritime.tv/tag/rouen/" class="tag-cloud-link tag-link-30 tag-link-position-37" style="font-size: 15.287671232877pt;" aria-label="rouen (80 éléments)">rouen</a>
<a href="https://www.seinemaritime.tv/tag/sante/" class="tag-cloud-link tag-link-2864 tag-link-position-38" style="font-size: 8.4794520547945pt;" aria-label="santé (15 éléments)">santé</a>
<a href="https://www.seinemaritime.tv/tag/seine/" class="tag-cloud-link tag-link-207 tag-link-position-39" style="font-size: 8.7671232876712pt;" aria-label="Seine (16 éléments)">Seine</a>
<a href="https://www.seinemaritime.tv/tag/seine-maritime/" class="tag-cloud-link tag-link-6 tag-link-position-40" style="font-size: 22pt;" aria-label="seine-maritime (409 éléments)">seine-maritime</a>
<a href="https://www.seinemaritime.tv/tag/seinomarin/" class="tag-cloud-link tag-link-1672 tag-link-position-41" style="font-size: 10.876712328767pt;" aria-label="seinomarin (27 éléments)">seinomarin</a>
<a href="https://www.seinemaritime.tv/tag/sport/" class="tag-cloud-link tag-link-2851 tag-link-position-42" style="font-size: 15.095890410959pt;" aria-label="sport (76 éléments)">sport</a>
<a href="https://www.seinemaritime.tv/tag/theatre/" class="tag-cloud-link tag-link-79 tag-link-position-43" style="font-size: 8.4794520547945pt;" aria-label="théâtre (15 éléments)">théâtre</a>
<a href="https://www.seinemaritime.tv/tag/tourisme/" class="tag-cloud-link tag-link-2854 tag-link-position-44" style="font-size: 13.465753424658pt;" aria-label="Tourisme (52 éléments)">Tourisme</a>
<a href="https://www.seinemaritime.tv/tag/velo/" class="tag-cloud-link tag-link-226 tag-link-position-45" style="font-size: 9.4383561643836pt;" aria-label="vélo (19 éléments)">vélo</a></div>
</div></div><!--end #sidebar-->
</div></div><!-- end #main -->
	


		
	<footer id="footer">
		<div id="footbar" class="footbar-c3" data-layout="c3"><div class="wrap cf"><div id="footbar-inner" class="masonry"></div></div></div><!-- end #footbar -->
		<div id="colophon" role="contentinfo"><div class="wrap cf">
			<div id="social-nav"><span class="desc">Suivez-nous ailleurs</span><ul><li class="twitter"><a href="http://twitter.com/seinemaritime" title="Suivez-nous sur Twitter">Suivez-nous sur Twitter</a></li><li class="facebook"><a href="http://facebook.com/jaimelaseinemaritime" title="Devenez un de nos fans sur Facebook">Devenez un de nos fans sur Facebook</a></li><li class="rss"><a href="https://www.seinemaritime.tv/feed/" title="S'abonner au flux RSS">S'abonner au flux RSS</a></li><li class="news"><a href="http://www.seinemaritime.fr/abonnement-aux-lettres-dinformation.html" title="S'inscrire à la newsletter du Département de Seine-Maritime">S'inscrire à la newsletter du Département de Seine-Maritime</a></li></ul></div><!-- end #social-nav -->			
			<div id="footer-nav"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6877"><a href="https://www.seinemaritime.tv/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7714"><a href="https://www.seinemaritime.tv/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6879"><a href="https://www.seinemaritime.tv/a-propos/">À propos</a></li>
</ul></div><!-- end #footer-nav -->			
			<p id="copyright">Département de Seine-Maritime - Copyright 2018 © <a href="https://www.seinemaritime.tv">SeineMaritime.tv</a> Tous droits réservés.</p>			
					</div></div><!-- end #colophon -->
	</footer><!-- end #footer -->
	
</div><!-- end #page -->

<script type="text/javascript">
(function($) {
	$('.dp-like-post .like, .dp-like-post .liked').on('click', function() {
		el = $(this);

		actionType = el.hasClass('liked') ? 'remove_like' : 'like';
		
		var data = {
			action: 'like_post', 
			action_type: actionType, 
			like_id: el.attr('data-lid'),
			post_id: el.attr('data-pid'), 
			user_id: el.attr('data-uid'),
			label: el.text(),
			nonce: '3c5d2dfdfe'
		};
		console.log(data);
		
		$.ajax({
			url: 'https://www.seinemaritime.tv/wp-admin/admin-ajax.php',
			type: 'POST',
			data: data,
			dataType: 'json',
			beforeSend: function(){
				el.addClass('liking');
			}
		})
		.fail(function(xhr, status, error){
			//console.log('fail');
			//console.log(xhr);
			//console.log(status);
			//console.log(error);
			alert('Il y a eu une erreur. Merci de réessayer plus tard!');
			el.removeClass('liking');
		})
		.done(function(r, status, xhr){
			//console.log('done');
			//console.log(r);
			//console.log(status);
			//console.log(xhr);

			if(r.error != '') {
				alert(r.error);
				return false;
			}
				
			if(actionType == 'like')
				el.stop().attr('data-lid', r.id).removeClass('like').addClass('liked');
			else if(actionType == 'remove_like')
				el.stop().removeAttr('data-lid').removeClass('liked').addClass('like');
				
			$('.dp-post-likes').each(function(){
				var count = $(this).find('.count');
				if(count.attr('data-pid') == el.attr('data-pid'))
					$(count).text(r.likes);
			});
				
			el.removeClass('liking').text(r.label);
		})
		.always(function(xhr, status){
			//console.log('always');
			//console.log(xhr);
			//console.log(status);
		});
		
		return false;
	});
})(jQuery);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.seinemaritime.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.seinemaritime.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.seinemaritime.tv\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.seinemaritime.tv\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.seinemaritime.tv/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.seinemaritime.tv/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='https://www.seinemaritime.tv/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.seinemaritime.tv/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.seinemaritime.tv/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.seinemaritime.tv/wp-content/themes/detube/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.seinemaritime.tv/wp-content/themes/detube/js/theme.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://www.seinemaritime.tv/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<!--stats_footer_test--><script src="https://stats.wordpress.com/e-201827.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'9750574',v:'ext',post:'8938'});
var load_cmc = function(){linktracker_init(9750574,8938,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>

</body>
</html>