<!DOCTYPE html>
<!--[if IE 6]><html class="ie ie6 oldie" lang="fr-FR"><![endif]-->
<!--[if IE 7]><html class="ie ie7 oldie" lang="fr-FR"><![endif]-->
<!--[if IE 8]><html class="ie ie8 oldie" lang="fr-FR"><![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="fr-FR"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fr-FR"><!--<![endif]-->
<head>
<!-- Meta Tags -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!-- Title, Keywords and Description -->
<title>Exposition des navires et des hommes | SeineMaritime.tv</title>
<meta name="keywords" content="Culture, Département, loisirs, Tourisme, Toutes, Transport, bateaux, département de la seine-maritime, Dieppe, navires, newhaven, transmanche" />
<meta name="description" content="Cette rétrospective sur la ligne Transmanche a été conçue et réalisée par le Cercle Maritime de Dieppe – « Mers et Marine (s) ». À travers 51 panneaux et 300 photos, elle retrace l’histoire de la lign" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="http://www.seinemaritime.tv/wp-content/uploads/2014/07/favicon.png" />
<link rel="pingback" href="http://www.seinemaritime.tv/xmlrpc.php" />
<script type="text/javascript">
var ajaxurl = 'http://www.seinemaritime.tv/wp-admin/ajax.php',
	theme_ajaxurl = 'http://www.seinemaritime.tv/wp-content/themes/detube/ajax.php',
	ajaxerror = "Il y a une erreur. Merci de réessayer plus tard!";
</script>
<style type='text/css'>
          .no-break br {
            display: none !important;
          }
      </style><link rel="alternate" type="application/rss+xml" title="SeineMaritime.tv &raquo; Flux" href="http://www.seinemaritime.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="SeineMaritime.tv &raquo; Flux des commentaires" href="http://www.seinemaritime.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="SeineMaritime.tv &raquo; Exposition des navires et des hommes Flux des commentaires" href="http://www.seinemaritime.tv/exposition-des-navires-et-des-hommes/culture/8768/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.seinemaritime.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.seinemaritime.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.seinemaritime.tv/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.seinemaritime.tv/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dp-fonts-css'  href='http://fonts.googleapis.com/css?family=Arimo%3A400%2C700%7CDroid+Serif%3A400%2C700%7COpen+Sans%3A600%2C700&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dp-style-css'  href='http://www.seinemaritime.tv/wp-content/themes/detube/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dp-responsive-css'  href='http://www.seinemaritime.tv/wp-content/themes/detube/responsive.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.seinemaritime.tv/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.seinemaritime.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.seinemaritime.tv/wp-content/themes/detube/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.seinemaritime.tv/wp-content/themes/detube/js/jquery.plugins.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.seinemaritime.tv/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.seinemaritime.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.seinemaritime.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&rsquo;exposition 1000 ans de Normandie' href='http://www.seinemaritime.tv/lexposition-1000-ans-de-normandie/culture/8764/' />
<meta name="generator" content="WordPress 4.3" />
<link rel='canonical' href='http://www.seinemaritime.tv/exposition-des-navires-et-des-hommes/culture/8768/' />
<link rel='shortlink' href='http://wp.me/pEUzk-2hq' />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <script type="text/javascript" charset="utf-8" src="http://w.sharethis.com/button/sharethis.js#wp=2.8.4&amp;publisher=ef7eb832-9fe8-4282-b772-c871a8c2c6cc&amp;amp;type=wordpress2.9.1"></script>
<!-- begin WP sIFR -->
<link rel="stylesheet" href="http://www.seinemaritime.tv/wp-content/plugins/wp-sifr/sifr/sifr.css" type="text/css" media="all" />
<script src="http://www.seinemaritime.tv/wp-content/plugins/wp-sifr/sifr/sifr.js" type="text/javascript"></script>
<style type="text/css" media="screen">
	.sIFR-active #bigtitle { visibility: hidden; }
</style>
<script type="text/javascript">
var europa = { src: "../../../wp-content/plugins/wp-sifr/fonts/europa.swf" };
sIFR.useStyleCheck = true;
sIFR.activate(europa);
sIFR.replace(europa, {
	selector: "#bigtitle",
	css: [
		'.sIFR-root { font-size:18px; font-weight:normal; color:#FFFFFF; }',
		'#bigtitle a { text-decoration:none; color:#FFFFFF; }',
		'#bigtitle a:hover { text-decoration:none; color:#909090; }'
	],
	wmode: 'transparent'
});
</script>
<!-- end WP sIFR -->
<meta property="og:site_name" content="SeineMaritime.tv" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.seinemaritime.tv/exposition-des-navires-et-des-hommes/culture/8768/" />
<meta property="og:title" content="Exposition des navires et des hommes | SeineMaritime.tv" />
<meta property="og:description" content="Cette rétrospective sur la ligne Transmanche a été conçue et réalisée par le Cercle Maritime de Dieppe – « Mers et Marine (s) ». À travers 51 panneaux et 300 photos, elle retrace l’histoire de la lign" />
<meta property="og:image" content="http://www.seinemaritime.tv/wp-content/uploads/2017/05/lcn-600-expo-navires-hommes.jpg" />
<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-670376-20', 'auto');
 
	ga('send', 'pageview');
</script>

<!-- Generated CSS BEGIN -->
<style type='text/css'>
body{background:#EEE url("http://www.seinemaritime.tv/wp-content/themes/detube/images/bg-pattern.png") repeat center top fixed;}
.info-less{height:100px;}
</style>
<!-- Generated CSS END -->
</head>

<body class="single single-post postid-8768 single-format-standard full-wrap">

<div id="page">

<header id="header"><div class="wrap cf">
	<div id="branding" class="image-branding" role="banner">
					<div id="site-title"><a rel="home" href="http://www.seinemaritime.tv">SeineMaritime.tv</a></div>
				
					<a id="site-logo" rel="home" href="http://www.seinemaritime.tv"><img src="http://www.seinemaritime.tv/wp-content/uploads/2016/01/logo-smtv.png" alt="SeineMaritime.tv"/></a>
				
					<div id="site-description" class="hidden">La WebTv du Département de Seine-Maritime</div>
			</div><!-- end #branding -->
	
	<div id="header-actions" class="cf">
									</div><!-- end #header-actions -->
	
		<div id="header-search">
		
<div class="searchform-div">
	<form method="get" class="searchform" action="http://www.seinemaritime.tv/">
		<div class="search-text-div"><input type="text" name="s" class="search-text" value="" placeholder="Rechercher..." /></div>
		<div class="search-submit-div btn"><input type="submit" class="search-submit" value="Rechercher" /></div>
	</form><!--end #searchform-->
</div>	</div><!-- end #header-search -->
		
</div></header><!-- end #header-->

<div id="main-nav"><div class="wrap cf">

	<ul id="menu-main-menu" class="menu"><li id="menu-item-6877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6877"><a href="http://www.seinemaritime.tv/">Accueil</a></li>
<li id="menu-item-6878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6878"><a href="http://www.seinemaritime.tv/categories-2/">Catégories</a>
<ul class="sub-menu">
	<li id="menu-item-6881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6881"><a href="http://www.seinemaritime.tv/category/agriculture/">agriculture</a></li>
	<li id="menu-item-6882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6882"><a href="http://www.seinemaritime.tv/category/aide/">Aide</a></li>
	<li id="menu-item-6883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6883"><a href="http://www.seinemaritime.tv/category/bulle-de-com/">Bulle de Com</a></li>
	<li id="menu-item-6884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6884"><a href="http://www.seinemaritime.tv/category/college/">collège</a></li>
	<li id="menu-item-6886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6886"><a href="http://www.seinemaritime.tv/category/cuisine/">Cuisine</a></li>
	<li id="menu-item-6887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6887"><a href="http://www.seinemaritime.tv/category/culture/">Culture</a></li>
	<li id="menu-item-6888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6888"><a href="http://www.seinemaritime.tv/category/departement/">Département</a></li>
	<li id="menu-item-6889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6889"><a href="http://www.seinemaritime.tv/category/developpemet-durable/">développement durable</a></li>
	<li id="menu-item-6890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6890"><a href="http://www.seinemaritime.tv/category/economie/">économie</a></li>
	<li id="menu-item-6891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6891"><a href="http://www.seinemaritime.tv/category/education/">éducation</a></li>
	<li id="menu-item-6892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6892"><a href="http://www.seinemaritime.tv/category/habitat/">Habitat</a></li>
	<li id="menu-item-6893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6893"><a href="http://www.seinemaritime.tv/category/handicap/">Handicap</a></li>
	<li id="menu-item-6894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6894"><a href="http://www.seinemaritime.tv/category/inclassable/">Inclassable</a></li>
	<li id="menu-item-6895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6895"><a href="http://www.seinemaritime.tv/category/jeunesse/">Jeunesse</a></li>
	<li id="menu-item-6896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6896"><a href="http://www.seinemaritime.tv/category/la-seine-maritime-en-76s/">La Seine-Maritime en 76&rsquo;s</a></li>
	<li id="menu-item-6897" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6897"><a href="http://www.seinemaritime.tv/category/loisirs/">loisirs</a></li>
	<li id="menu-item-6898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6898"><a href="http://www.seinemaritime.tv/category/non-classe/">Non classé</a></li>
	<li id="menu-item-6899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6899"><a href="http://www.seinemaritime.tv/category/normandie-impressionniste/">Normandie Impressionniste</a></li>
	<li id="menu-item-6900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6900"><a href="http://www.seinemaritime.tv/category/sante/">santé</a></li>
	<li id="menu-item-6901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6901"><a href="http://www.seinemaritime.tv/category/social/">Social</a></li>
	<li id="menu-item-6902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6902"><a href="http://www.seinemaritime.tv/category/sport/">sport</a></li>
	<li id="menu-item-6903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6903"><a href="http://www.seinemaritime.tv/category/tourisme/">Tourisme</a></li>
	<li id="menu-item-6904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6904"><a href="http://www.seinemaritime.tv/category/transport/">Transport</a></li>
</ul>
</li>
<li id="menu-item-7714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7714"><a href="http://www.seinemaritime.tv/archives/">Archives</a></li>
<li id="menu-item-6879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6879"><a href="http://www.seinemaritime.tv/a-propos/">À propos</a></li>
</ul></div></div><!-- end #main-nav -->


<div id="main"><div class="wrap cf">
	
	<div class="entry-header cf">
	<div class="inner cf">
		<h1 class="entry-title">Exposition des navires et des hommes</h1>
	
			<div class="entry-actions">
		<span class="dp-like-post"><a class="like" href="javascript:void(0);" data-pid="8768">Recommander?</a></span>		
					<div class="dropdown dp-share">
				<a class="dropdown-handle" href="#">Partager</a>
				
				<div class="dropdown-content">
							<div class="addthis_toolbox addthis_default_style" addthis:url='http://wp.me/pEUzk-2hq' addthis:title='Exposition des navires et des hommes'>
		<ul>
			<li><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></li>
			<li><a class="addthis_button_tweet"></a></li>
			<li><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></li>
			<li><a class="addthis_button_pinterest_pinit"></a></li>
			<li><a class="addthis_counter addthis_pill_style"></a></li>
		</ul>
	</div>
				</div>
		</div>
			</div>
	</div><!-- end .entry-header>.inner -->
	</div><!-- end .entry-header -->
	
	<div id="content" role="main">
				
		<div class="post-8768 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-departement category-loisirs category-tourisme category-actu category-transport tag-bateaux tag-departement-de-la-seine-maritime tag-dieppe tag-navires tag-newhaven tag-transmanche" id="post-8768">
		
		<div id="video">
			<div class="screen fluid-width-video-wrapper">
				<iframe width="620" height="349" src="https://www.youtube.com/embed/dLyLCd_4Big?feature=oembed&amp;autoplay=1&amp;wmode=opaque&amp;rel=0&amp;showinfo=0&amp;modestbranding=0" frameborder="0" allowfullscreen></iframe>			</div><!-- end .screen -->
		</div><!-- end #video-->
		
		<div id="details" class="section-box">
			<div class="section-content">
			<div id="info" class="" data-less-height="100">
				<p class="entry-meta">
					<span class="author">Ajouté par <a href="http://www.seinemaritime.tv/author/admin/" title="Articles par Seine-Maritime" rel="author">Seine-Maritime</a></span>
					<span class="time">le 12 mai 2017</span>
					
									</p>

				<div class="entry-content rich-content">
					<p>Cette rétrospective sur la ligne Transmanche a été conçue et réalisée par le Cercle Maritime de Dieppe – « Mers et Marine (s) ». À travers 51 panneaux et 300 photos, elle retrace l’histoire de la ligne Transmanche Dieppe-Newhaven depuis 1880.</p>
<p><span style="color: #ffffff;"><strong>LCN 600</strong></span></p>
									</div><!-- end .entry-content -->
			
				<div id="extras">
					<h4>Catégorie:</h4> <a href="http://www.seinemaritime.tv/category/culture/" rel="category tag">Culture</a>, <a href="http://www.seinemaritime.tv/category/departement/" rel="category tag">Département</a>, <a href="http://www.seinemaritime.tv/category/loisirs/" rel="category tag">loisirs</a>, <a href="http://www.seinemaritime.tv/category/tourisme/" rel="category tag">Tourisme</a>, <a href="http://www.seinemaritime.tv/category/actu/" rel="category tag">Toutes</a>, <a href="http://www.seinemaritime.tv/category/transport/" rel="category tag">Transport</a>					<h4>Mots-clefs:</h4><a href="http://www.seinemaritime.tv/tag/bateaux/" rel="tag">bateaux</a>, <a href="http://www.seinemaritime.tv/tag/departement-de-la-seine-maritime/" rel="tag">département de la seine-maritime</a>, <a href="http://www.seinemaritime.tv/tag/dieppe/" rel="tag">Dieppe</a>, <a href="http://www.seinemaritime.tv/tag/navires/" rel="tag">navires</a>, <a href="http://www.seinemaritime.tv/tag/newhaven/" rel="tag">newhaven</a>, <a href="http://www.seinemaritime.tv/tag/transmanche/" rel="tag">transmanche</a>				</div>
			</div><!-- end #info -->
			</div><!-- end .section-content -->
			
						<div class="info-toggle">
				<a href="#" class="info-toggle-button info-more-button">
					<span class="more-text">Plus</span> 
					<span class="less-text">Moins</span>
				</a>
			</div>
					</div><!--end #deatils-->
		
		</div><!-- end #post-8768 -->
		
			
	<div class="section-box related-posts">
		<div class="section-header"><h3 class="section-title">Vous aimerez aussi</h3></div>
			
		<div class="section-content grid-mini"><div class="nag cf">
				<div id="post-8764" class="item cf item-video post-8764 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-loisirs category-actu tag-1000-ans-de-normandie tag-departement-de-la-seine-maritime tag-exposition">
		
	<div class="thumb">
		<a class="clip-link" data-id="8764" title="L&rsquo;exposition 1000 ans de Normandie" href="http://www.seinemaritime.tv/lexposition-1000-ans-de-normandie/culture/8764/">
			<span class="clip">
				<img src="http://www.seinemaritime.tv/wp-content/uploads/2017/05/lcn-599-1000ansnormandie-160x90.jpg" alt="L&rsquo;exposition 1000 ans de Normandie" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="http://www.seinemaritime.tv/lexposition-1000-ans-de-normandie/culture/8764/" rel="bookmark" title="Permalien vers L&rsquo;exposition 1000 ans de Normandie">L&rsquo;exposition 1000 ans de Normandie</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="http://www.seinemaritime.tv/author/admin/" title="Voir tous les articles par Seine-Maritime" rel="author">Seine-Maritime</a>				</span>
				
				<time class="entry-date" datetime="2017-05-02T16:10:12+00:00">il y a 1 semaine</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">341</i> <span class="suffix">Vues</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Commentaires</span></span><span class="dp-post-likes likes"><i class="count" data-pid="8764">0</i> <span class="suffix">recommandations</span></span></p>

			<p class="entry-summary">La Normandie est aujourd’hui réunifiée au sein d’une même région. Entre autres collaborations engagées, les cinq départements qui la composent ont souhaité associer les ressources de leurs archives pour marquer l’évén...</p>
		</div>
	</div><!-- end #post-8764 -->	<div id="post-8745" class="item cf item-video post-8745 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-loisirs category-actu tag-departement-de-la-seine-maritime tag-exposition tag-le-havre tag-museum-dhistoire-naturelle">
		
	<div class="thumb">
		<a class="clip-link" data-id="8745" title="Exposition “En // chantier, au cœur des collections”" href="http://www.seinemaritime.tv/exposition-en-chantier-au-coeur-des-collections/culture/8745/">
			<span class="clip">
				<img src="http://www.seinemaritime.tv/wp-content/uploads/2017/03/lcn-595-expo-chantier-160x90.jpg" alt="Exposition “En // chantier, au cœur des collections”" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="http://www.seinemaritime.tv/exposition-en-chantier-au-coeur-des-collections/culture/8745/" rel="bookmark" title="Permalien vers Exposition “En // chantier, au cœur des collections”">Exposition “En // chantier, au cœur des collections”</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="http://www.seinemaritime.tv/author/admin/" title="Voir tous les articles par Seine-Maritime" rel="author">Seine-Maritime</a>				</span>
				
				<time class="entry-date" datetime="2017-03-24T15:00:11+00:00">il y a 1 mois</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">648</i> <span class="suffix">Vues</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Commentaires</span></span><span class="dp-post-likes likes"><i class="count" data-pid="8745">0</i> <span class="suffix">recommandations</span></span></p>

			<p class="entry-summary">L'Exposition “En // chantier, au cœur des collections” présente une série de photographies réalisées par Bernard Hébert. Elle témoigne de la rencontre de 14 personnes en insertion professionnelle avec les collections ...</p>
		</div>
	</div><!-- end #post-8745 -->	<div id="post-8741" class="item cf item-video post-8741 post type-post status-publish format-standard has-post-thumbnail hentry category-developpemet-durable category-actu tag-amphibiens tag-departement-de-la-seine-maritime tag-sauvegarde-des-amphibiens">
		
	<div class="thumb">
		<a class="clip-link" data-id="8741" title="Le dispositif de sauvegarde des amphibiens" href="http://www.seinemaritime.tv/le-dispositif-de-sauvegarde-des-amphibiens/developpemet-durable/8741/">
			<span class="clip">
				<img src="http://www.seinemaritime.tv/wp-content/uploads/2017/03/lcn-594-sauvegarde-des-amphibiens-160x90.jpg" alt="Le dispositif de sauvegarde des amphibiens" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="http://www.seinemaritime.tv/le-dispositif-de-sauvegarde-des-amphibiens/developpemet-durable/8741/" rel="bookmark" title="Permalien vers Le dispositif de sauvegarde des amphibiens">Le dispositif de sauvegarde des amphibiens</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="http://www.seinemaritime.tv/author/admin/" title="Voir tous les articles par Seine-Maritime" rel="author">Seine-Maritime</a>				</span>
				
				<time class="entry-date" datetime="2017-03-16T12:18:09+00:00">il y a 1 mois</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">1.01K</i> <span class="suffix">Vues</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Commentaires</span></span><span class="dp-post-likes likes"><i class="count" data-pid="8741">0</i> <span class="suffix">recommandations</span></span></p>

			<p class="entry-summary">Dans le cadre de sa politique en faveur de la préservation du patrimoine naturel, le Département gère le site « Bois de Bernouville / Basse Vallée de la Scie », propriété du Conservatoire du littoral, situé sur la com...</p>
		</div>
	</div><!-- end #post-8741 -->	<div id="post-8737" class="item cf item-video post-8737 post type-post status-publish format-standard has-post-thumbnail hentry category-college category-culture category-loisirs category-tourisme tag-college tag-departement-de-la-seine-maritime tag-montville tag-theatre">
		
	<div class="thumb">
		<a class="clip-link" data-id="8737" title="Théâtre forum avec la compagnie Commédiamuse" href="http://www.seinemaritime.tv/theatre-forum-avec-la-compagnie-commediamuse/culture/8737/">
			<span class="clip">
				<img src="http://www.seinemaritime.tv/wp-content/uploads/2017/03/lcn-593-forum-theatre-compagnie-commediamuse-160x90.jpg" alt="Théâtre forum avec la compagnie Commédiamuse" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="http://www.seinemaritime.tv/theatre-forum-avec-la-compagnie-commediamuse/culture/8737/" rel="bookmark" title="Permalien vers Théâtre forum avec la compagnie Commédiamuse">Théâtre forum avec la compagnie Commédiamuse</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="http://www.seinemaritime.tv/author/admin/" title="Voir tous les articles par Seine-Maritime" rel="author">Seine-Maritime</a>				</span>
				
				<time class="entry-date" datetime="2017-03-09T16:57:13+00:00">il y a 2 mois</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">1.53K</i> <span class="suffix">Vues</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Commentaires</span></span><span class="dp-post-likes likes"><i class="count" data-pid="8737">0</i> <span class="suffix">recommandations</span></span></p>

			<p class="entry-summary">La compagnie Commédiamuse est intervenue Mardi 7 Mars au collège Eugène Noël de Montville, pour une séance de Théâtre-Forum sur le thème du sexisme. Une manière d'ouvrir le débat auprès des collégiens, sur des sujets ...</p>
		</div>
	</div><!-- end #post-8737 -->		</div></div>
	</div><!-- end .related-posts -->

        

								<div id="respond" class="cf">
				<div  class="section-header"><h3 id="reply-title" class="section-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/exposition-des-navires-et-des-hommes/culture/8768/#respond" style="display:none;">Annuler la réponse</a></small></h3></div>
				
									<form action="http://www.seinemaritime.tv/wp-comments-post.php" method="post" id="commentform">
																			<p class="comment-notes">Votre adresse courriel ne sera pas publiée. Les champs requis sont marqué avec <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" class="btn btn-black" type="submit" id="submit" value="Commenter l&#039;article" />
							<input type='hidden' name='comment_post_ID' value='8768' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b101f11bf8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p>					</form>
							</div><!-- #respond -->
						

		

			</div><!-- end #content -->

	
<div id="sidebar" role="complementary" class="masonry">
	<div id="text-5" class="widget widget_text"><div class="widget-header"><h3 class="widget-title">Chaînes</h3></div>			<div class="textwidget"></div>
		</div><div id="text-6" class="widget widget_text"><div class="widget-header"><h3 class="widget-title">Les séances plénières</h3></div>			<div class="textwidget"><a href="http://www.seinemaritime.fr/institution/les-seances-plenires-en-videos.html" target="_blank"><img src="http://www.seinemaritime.tv/wp-content/uploads/2013/11/pub-pleniere-3.jpg" border="0" /></a></div>
		</div>		
		<div id="dp-widget-posts-3" class="widget widget-posts">		
		<div class="widget-header"><h3 class="widget-title">Bulles de com</h3></div>		
		<ul class="post-grid-2">
						<li class="item cf item-video">
				
	<div class="thumb">
		<a class="clip-link" data-id="8732" title="Un goût de Seine-Maritime : poire belle-Hélène à la normande" href="http://www.seinemaritime.tv/un-gout-de-seine-maritime-poire-belle-helene-a-la-normande/actu/8732/">
			<span class="clip">
				<img src="http://www.seinemaritime.tv/wp-content/uploads/2017/03/un-gout-de-seine-maritime-poire-160x90.jpg" alt="Un goût de Seine-Maritime : poire belle-Hélène à la normande" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>				
				<div class="data">
					<h4 class="entry-title"><a href="http://www.seinemaritime.tv/un-gout-de-seine-maritime-poire-belle-helene-a-la-normande/actu/8732/" title="Un goût de Seine-Maritime : poire belle-Hélène à la normande">Un goût de Seine-Maritime : poire belle-Hélène à la normande</a></h4>
				
					<p class="meta">
						<span class="author">Ajouté par <a href="http://www.seinemaritime.tv/author/admin/" title="Articles par Seine-Maritime" rel="author">Seine-Maritime</a></span>
						<span class="time">il y a 2 mois</span>
					</p>
					
					<p class="stats"><span class="views"><i class="count">778</i> <span class="suffix">Vues</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Commentaires</span></span><span class="dp-post-likes likes"><i class="count" data-pid="8732">0</i> <span class="suffix">recommandations</span></span></p>
				</div>
			</li>
						<li class="item cf item-video">
				
	<div class="thumb">
		<a class="clip-link" data-id="8729" title="Un goût de Seine-Maritime : Pomme au pain d&rsquo;épice" href="http://www.seinemaritime.tv/un-gout-de-seine-maritime-pomme-au-pain-depice/actu/8729/">
			<span class="clip">
				<img src="http://www.seinemaritime.tv/wp-content/uploads/2017/03/un-gout-de-seine-maritime-pomme-160x90.jpg" alt="Un goût de Seine-Maritime : Pomme au pain d&rsquo;épice" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>				
				<div class="data">
					<h4 class="entry-title"><a href="http://www.seinemaritime.tv/un-gout-de-seine-maritime-pomme-au-pain-depice/actu/8729/" title="Un goût de Seine-Maritime : Pomme au pain d&rsquo;épice">Un goût de Seine-Maritime : Pomme au pain d&rsquo;épice</a></h4>
				
					<p class="meta">
						<span class="author">Ajouté par <a href="http://www.seinemaritime.tv/author/admin/" title="Articles par Seine-Maritime" rel="author">Seine-Maritime</a></span>
						<span class="time">il y a 2 mois</span>
					</p>
					
					<p class="stats"><span class="views"><i class="count">1.20K</i> <span class="suffix">Vues</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Commentaires</span></span><span class="dp-post-likes likes"><i class="count" data-pid="8729">0</i> <span class="suffix">recommandations</span></span></p>
				</div>
			</li>
					</ul>
		
		</div>		
				
		<div id="dp-widget-posts-4" class="widget widget-posts">		
		<div class="widget-header"><h3 class="widget-title">La Seine-Maritime en 76&rsquo;s</h3></div>		
		<ul class="post-grid-2">
						<li class="item cf item-video">
				
	<div class="thumb">
		<a class="clip-link" data-id="2850" title="La Seine-Maritime dans votre Iphone (76 pocket)" href="http://www.seinemaritime.tv/la-seine-maritime-dans-votre-iphone-76-pocket/non-classe/2850/">
			<span class="clip">
				<img src="http://www.seinemaritime.tv/wp-content/uploads/2014/12/2850-160x90.jpg" alt="La Seine-Maritime dans votre Iphone (76 pocket)" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>				
				<div class="data">
					<h4 class="entry-title"><a href="http://www.seinemaritime.tv/la-seine-maritime-dans-votre-iphone-76-pocket/non-classe/2850/" title="La Seine-Maritime dans votre Iphone (76 pocket)">La Seine-Maritime dans votre Iphone (76 pocket)</a></h4>
				
					<p class="meta">
						<span class="author">Ajouté par <a href="http://www.seinemaritime.tv/author/admin/" title="Articles par Seine-Maritime" rel="author">Seine-Maritime</a></span>
						<span class="time">il y a 6 ans</span>
					</p>
					
					<p class="stats"><span class="views"><i class="count">17.73K</i> <span class="suffix">Vues</span></span><span class="comments"><i class="count">4</i> <span class="suffix">Commentaires</span></span><span class="dp-post-likes likes"><i class="count" data-pid="2850">0</i> <span class="suffix">recommandations</span></span></p>
				</div>
			</li>
						<li class="item cf item-video">
				
	<div class="thumb">
		<a class="clip-link" data-id="1819" title="C&rsquo;est arrivé près de chez vous" href="http://www.seinemaritime.tv/cest-arrive-pres-de-chez-vous/actu/1819/">
			<span class="clip">
				<img src="http://www.seinemaritime.tv/wp-content/uploads/2014/12/1819-160x90.jpg" alt="C&rsquo;est arrivé près de chez vous" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>				
				<div class="data">
					<h4 class="entry-title"><a href="http://www.seinemaritime.tv/cest-arrive-pres-de-chez-vous/actu/1819/" title="C&rsquo;est arrivé près de chez vous">C&rsquo;est arrivé près de chez vous</a></h4>
				
					<p class="meta">
						<span class="author">Ajouté par <a href="http://www.seinemaritime.tv/author/admin/" title="Articles par Seine-Maritime" rel="author">Seine-Maritime</a></span>
						<span class="time">il y a 7 ans</span>
					</p>
					
					<p class="stats"><span class="views"><i class="count">10.52K</i> <span class="suffix">Vues</span></span><span class="comments"><i class="count">3</i> <span class="suffix">Commentaires</span></span><span class="dp-post-likes likes"><i class="count" data-pid="1819">0</i> <span class="suffix">recommandations</span></span></p>
				</div>
			</li>
					</ul>
		
		</div>		
				
		<div id="dp-widget-posts-5" class="widget widget-posts">		
		<div class="widget-header"><h3 class="widget-title">Animation</h3></div>		
		<ul class="post-grid-2">
						<li class="item cf item-video">
				
	<div class="thumb">
		<a class="clip-link" data-id="8221" title="UBI : Lieu artistique mutualisé" href="http://www.seinemaritime.tv/ubi-lieu-artistique-mutualise/culture/8221/">
			<span class="clip">
				<img src="http://www.seinemaritime.tv/wp-content/uploads/2015/09/ubi-160x90.jpg" alt="UBI : Lieu artistique mutualisé" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>				
				<div class="data">
					<h4 class="entry-title"><a href="http://www.seinemaritime.tv/ubi-lieu-artistique-mutualise/culture/8221/" title="UBI : Lieu artistique mutualisé">UBI : Lieu artistique mutualisé</a></h4>
				
					<p class="meta">
						<span class="author">Ajouté par <a href="http://www.seinemaritime.tv/author/admin/" title="Articles par Seine-Maritime" rel="author">Seine-Maritime</a></span>
						<span class="time">il y a 1 an</span>
					</p>
					
					<p class="stats"><span class="views"><i class="count">4.08K</i> <span class="suffix">Vues</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Commentaires</span></span><span class="dp-post-likes likes"><i class="count" data-pid="8221">0</i> <span class="suffix">recommandations</span></span></p>
				</div>
			</li>
						<li class="item cf item-video">
				
	<div class="thumb">
		<a class="clip-link" data-id="6679" title="Le Pass&rsquo;installation en Seine-Maritime" href="http://www.seinemaritime.tv/le-passinstallation-en-seine-maritime/culture/6679/">
			<span class="clip">
				<img src="http://www.seinemaritime.tv/wp-content/uploads/2014/12/6679-160x90.jpg" alt="Le Pass&rsquo;installation en Seine-Maritime" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>				
				<div class="data">
					<h4 class="entry-title"><a href="http://www.seinemaritime.tv/le-passinstallation-en-seine-maritime/culture/6679/" title="Le Pass&rsquo;installation en Seine-Maritime">Le Pass&rsquo;installation en Seine-Maritime</a></h4>
				
					<p class="meta">
						<span class="author">Ajouté par <a href="http://www.seinemaritime.tv/author/admin/" title="Articles par Seine-Maritime" rel="author">Seine-Maritime</a></span>
						<span class="time">il y a 4 ans</span>
					</p>
					
					<p class="stats"><span class="views"><i class="count">5.37K</i> <span class="suffix">Vues</span></span><span class="comments"><i class="count">2</i> <span class="suffix">Commentaires</span></span><span class="dp-post-likes likes"><i class="count" data-pid="6679">0</i> <span class="suffix">recommandations</span></span></p>
				</div>
			</li>
					</ul>
		
		</div>		
		<div id="search-3" class="widget widget_search"><div class="widget-header"><h3 class="widget-title">Recherche</h3></div>
<div class="searchform-div">
	<form method="get" class="searchform" action="http://www.seinemaritime.tv/">
		<div class="search-text-div"><input type="text" name="s" class="search-text" value="" placeholder="Rechercher..." /></div>
		<div class="search-submit-div btn"><input type="submit" class="search-submit" value="Rechercher" /></div>
	</form><!--end #searchform-->
</div></div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-header"><h3 class="widget-title">Mots clés</h3></div><div class="tagcloud"><a href='http://www.seinemaritime.tv/tag/agriculture/' class='tag-link-2865' title='19 sujets' style='font-size: 9.4383561643836pt;'>agriculture</a>
<a href='http://www.seinemaritime.tv/tag/armada/' class='tag-link-111' title='15 sujets' style='font-size: 8.4794520547945pt;'>armada</a>
<a href='http://www.seinemaritime.tv/tag/artiste/' class='tag-link-10' title='15 sujets' style='font-size: 8.4794520547945pt;'>artiste</a>
<a href='http://www.seinemaritime.tv/tag/association/' class='tag-link-550' title='36 sujets' style='font-size: 12.027397260274pt;'>association</a>
<a href='http://www.seinemaritime.tv/tag/atelier/' class='tag-link-462' title='17 sujets' style='font-size: 9.0547945205479pt;'>Atelier</a>
<a href='http://www.seinemaritime.tv/tag/bateaux/' class='tag-link-114' title='14 sujets' style='font-size: 8.2876712328767pt;'>bateaux</a>
<a href='http://www.seinemaritime.tv/tag/college/' class='tag-link-2861' title='45 sujets' style='font-size: 12.890410958904pt;'>collège</a>
<a href='http://www.seinemaritime.tv/tag/collegiens/' class='tag-link-22' title='25 sujets' style='font-size: 10.493150684932pt;'>collégiens</a>
<a href='http://www.seinemaritime.tv/tag/culture/' class='tag-link-2852' title='25 sujets' style='font-size: 10.493150684932pt;'>Culture</a>
<a href='http://www.seinemaritime.tv/tag/developpement-durable/' class='tag-link-16' title='19 sujets' style='font-size: 9.4383561643836pt;'>developpement durable</a>
<a href='http://www.seinemaritime.tv/tag/dieppe/' class='tag-link-98' title='24 sujets' style='font-size: 10.397260273973pt;'>Dieppe</a>
<a href='http://www.seinemaritime.tv/tag/decouverte/' class='tag-link-72' title='16 sujets' style='font-size: 8.7671232876712pt;'>découverte</a>
<a href='http://www.seinemaritime.tv/tag/departement/' class='tag-link-2859' title='74 sujets' style='font-size: 15pt;'>Département</a>
<a href='http://www.seinemaritime.tv/tag/departement-de-la-seine-maritime/' class='tag-link-2793' title='128 sujets' style='font-size: 17.205479452055pt;'>département de la seine-maritime</a>
<a href='http://www.seinemaritime.tv/tag/departement-de-seine-maritime/' class='tag-link-2403' title='64 sujets' style='font-size: 14.328767123288pt;'>Département de Seine-Maritime</a>
<a href='http://www.seinemaritime.tv/tag/entreprise/' class='tag-link-1406' title='19 sujets' style='font-size: 9.4383561643836pt;'>entreprise</a>
<a href='http://www.seinemaritime.tv/tag/environnement/' class='tag-link-101' title='13 sujets' style='font-size: 8pt;'>environnement</a>
<a href='http://www.seinemaritime.tv/tag/exposition/' class='tag-link-979' title='42 sujets' style='font-size: 12.602739726027pt;'>Exposition</a>
<a href='http://www.seinemaritime.tv/tag/expositions/' class='tag-link-38' title='13 sujets' style='font-size: 8pt;'>expositions</a>
<a href='http://www.seinemaritime.tv/tag/festival/' class='tag-link-49' title='32 sujets' style='font-size: 11.547945205479pt;'>festival</a>
<a href='http://www.seinemaritime.tv/tag/fecamp/' class='tag-link-358' title='19 sujets' style='font-size: 9.4383561643836pt;'>Fécamp</a>
<a href='http://www.seinemaritime.tv/tag/handicap/' class='tag-link-2866' title='26 sujets' style='font-size: 10.684931506849pt;'>Handicap</a>
<a href='http://www.seinemaritime.tv/tag/histoire/' class='tag-link-18' title='17 sujets' style='font-size: 9.0547945205479pt;'>histoire</a>
<a href='http://www.seinemaritime.tv/tag/insertion/' class='tag-link-317' title='14 sujets' style='font-size: 8.2876712328767pt;'>insertion</a>
<a href='http://www.seinemaritime.tv/tag/jardin/' class='tag-link-1102' title='14 sujets' style='font-size: 8.2876712328767pt;'>jardin</a>
<a href='http://www.seinemaritime.tv/tag/jeunes/' class='tag-link-69' title='22 sujets' style='font-size: 10.013698630137pt;'>jeunes</a>
<a href='http://www.seinemaritime.tv/tag/jumieges/' class='tag-link-88' title='14 sujets' style='font-size: 8.2876712328767pt;'>Jumièges</a>
<a href='http://www.seinemaritime.tv/tag/le-havre/' class='tag-link-7' title='39 sujets' style='font-size: 12.315068493151pt;'>Le Havre</a>
<a href='http://www.seinemaritime.tv/tag/livre/' class='tag-link-1240' title='16 sujets' style='font-size: 8.7671232876712pt;'>livre</a>
<a href='http://www.seinemaritime.tv/tag/mer/' class='tag-link-769' title='19 sujets' style='font-size: 9.4383561643836pt;'>mer</a>
<a href='http://www.seinemaritime.tv/tag/musique/' class='tag-link-28' title='39 sujets' style='font-size: 12.315068493151pt;'>musique</a>
<a href='http://www.seinemaritime.tv/tag/musee/' class='tag-link-65' title='28 sujets' style='font-size: 10.972602739726pt;'>musée</a>
<a href='http://www.seinemaritime.tv/tag/nature/' class='tag-link-134' title='20 sujets' style='font-size: 9.6301369863014pt;'>nature</a>
<a href='http://www.seinemaritime.tv/tag/normandie/' class='tag-link-8' title='61 sujets' style='font-size: 14.13698630137pt;'>normandie</a>
<a href='http://www.seinemaritime.tv/tag/patrimoine/' class='tag-link-74' title='14 sujets' style='font-size: 8.2876712328767pt;'>patrimoine</a>
<a href='http://www.seinemaritime.tv/tag/rouen/' class='tag-link-30' title='79 sujets' style='font-size: 15.191780821918pt;'>rouen</a>
<a href='http://www.seinemaritime.tv/tag/sante/' class='tag-link-2864' title='15 sujets' style='font-size: 8.4794520547945pt;'>santé</a>
<a href='http://www.seinemaritime.tv/tag/seine/' class='tag-link-207' title='15 sujets' style='font-size: 8.4794520547945pt;'>Seine</a>
<a href='http://www.seinemaritime.tv/tag/seine-maritime/' class='tag-link-6' title='406 sujets' style='font-size: 22pt;'>seine-maritime</a>
<a href='http://www.seinemaritime.tv/tag/seinomarin/' class='tag-link-1672' title='27 sujets' style='font-size: 10.876712328767pt;'>seinomarin</a>
<a href='http://www.seinemaritime.tv/tag/sport/' class='tag-link-2851' title='73 sujets' style='font-size: 14.904109589041pt;'>sport</a>
<a href='http://www.seinemaritime.tv/tag/theatre/' class='tag-link-79' title='15 sujets' style='font-size: 8.4794520547945pt;'>théâtre</a>
<a href='http://www.seinemaritime.tv/tag/tourisme/' class='tag-link-2854' title='48 sujets' style='font-size: 13.178082191781pt;'>Tourisme</a>
<a href='http://www.seinemaritime.tv/tag/travaux/' class='tag-link-165' title='13 sujets' style='font-size: 8pt;'>travaux</a>
<a href='http://www.seinemaritime.tv/tag/velo/' class='tag-link-226' title='19 sujets' style='font-size: 9.4383561643836pt;'>vélo</a></div>
</div></div><!--end #sidebar-->
</div></div><!-- end #main -->
	


		
	<footer id="footer">
		<div id="footbar" class="footbar-c3" data-layout="c3"><div class="wrap cf"><div id="footbar-inner" class="masonry"></div></div></div><!-- end #footbar -->
		<div id="colophon" role="contentinfo"><div class="wrap cf">
			<div id="social-nav"><span class="desc">Suivez-nous ailleurs</span><ul><li class="twitter"><a href="http://twitter.com/seinemaritime" title="Suivez-nous sur Twitter">Suivez-nous sur Twitter</a></li><li class="facebook"><a href="http://facebook.com/jaimelaseinemaritime" title="Devenez un de nos fans sur Facebook">Devenez un de nos fans sur Facebook</a></li><li class="rss"><a href="http://www.seinemaritime.tv/feed/" title="S'abonner au flux RSS">S'abonner au flux RSS</a></li><li class="news"><a href="http://www.seinemaritime.fr/abonnement-aux-lettres-dinformation.html" title="S'inscrire à la newsletter du Département de Seine-Maritime">S'inscrire à la newsletter du Département de Seine-Maritime</a></li></ul></div><!-- end #social-nav -->			
			<div id="footer-nav"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6877"><a href="http://www.seinemaritime.tv/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6878"><a href="http://www.seinemaritime.tv/categories-2/">Catégories</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7714"><a href="http://www.seinemaritime.tv/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6879"><a href="http://www.seinemaritime.tv/a-propos/">À propos</a></li>
</ul></div><!-- end #footer-nav -->			
			<p id="copyright">Département de Seine-Maritime - Copyright 2017 © <a href="http://www.seinemaritime.tv">SeineMaritime.tv</a> Tous droits réservés.</p>			
					</div></div><!-- end #colophon -->
	</footer><!-- end #footer -->
	
</div><!-- end #page -->

<script type="text/javascript">
(function($) {
	$('.dp-like-post .like, .dp-like-post .liked').on('click', function() {
		el = $(this);

		actionType = el.hasClass('liked') ? 'remove_like' : 'like';
		
		var data = {
			action: 'like_post', 
			action_type: actionType, 
			like_id: el.attr('data-lid'),
			post_id: el.attr('data-pid'), 
			user_id: el.attr('data-uid'),
			label: el.text(),
			nonce: 'a72fbf31f0'
		};
		console.log(data);
		
		$.ajax({
			url: 'http://www.seinemaritime.tv/wp-admin/admin-ajax.php',
			type: 'POST',
			data: data,
			dataType: 'json',
			beforeSend: function(){
				el.addClass('liking');
			}
		})
		.fail(function(xhr, status, error){
			//console.log('fail');
			//console.log(xhr);
			//console.log(status);
			//console.log(error);
			alert('Il y a eu une erreur. Merci de réessayer plus tard!');
			el.removeClass('liking');
		})
		.done(function(r, status, xhr){
			//console.log('done');
			//console.log(r);
			//console.log(status);
			//console.log(xhr);

			if(r.error != '') {
				alert(r.error);
				return false;
			}
				
			if(actionType == 'like')
				el.stop().attr('data-lid', r.id).removeClass('like').addClass('liked');
			else if(actionType == 'remove_like')
				el.stop().removeAttr('data-lid').removeClass('liked').addClass('like');
				
			$('.dp-post-likes').each(function(){
				var count = $(this).find('.count');
				if(count.attr('data-pid') == el.attr('data-pid'))
					$(count).text(r.likes);
			});
				
			el.removeClass('liking').text(r.label);
		})
		.always(function(xhr, status){
			//console.log('always');
			//console.log(xhr);
			//console.log(status);
		});
		
		return false;
	});
})(jQuery);
</script>
<script type='text/javascript' src='http://www.seinemaritime.tv/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.seinemaritime.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.seinemaritime.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.seinemaritime.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.seinemaritime.tv\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.seinemaritime.tv\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.seinemaritime.tv/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.seinemaritime.tv/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.seinemaritime.tv/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.seinemaritime.tv/wp-content/themes/detube/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.seinemaritime.tv/wp-content/themes/detube/js/theme.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/300/addthis_widget.js'></script>
<!--stats_footer_test--><script src="http://stats.wordpress.com/e-201719.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'9750574',v:'ext',post:'8768'});
var load_cmc = function(){linktracker_init(9750574,8768,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>

</body>
</html>